Google заблокував низку браузерів для Linux

41722 Google заблокував низку браузерів для Linux

Деякі користувачі браузерів Konqueror, Falkon та Qutebrowser для операційної системи Linux не змогли авторизуватися днями у своїх акаунтах Google. Ситуація дивна тим, що не всі користувачі цих браузерів виявилися заблокованими.Google заблокував низку браузерів для Linux

Обговорення на Reddit дійшло висновку, що Google заблокував доступ до своїх сервісів для цих браузерів, бо вважає їх застарілими. При спробі увійти у свій акаунт Google користувачі бачать напис, який пропонує їм скористатися іншим браузером.

Офіційної відповіді від Google поки не озвучили. Але її можуть і не надати – ця компанія відома ігноруванням користувачів.

Дивіться також:  Харизматичная бабуля: Настасья Самбурская показала, как будет выглядеть в старости
Автор:
Дата:
Из той же категории: (Новини)

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

одиннадцать − десять =

Сейчас читают:
top